Kirjoittaja Aihe: WV POLO 1.6 mittarilukema ERROR ??!  (Luettu 2105 kertaa)

Poissa saijae

  • Tulokas
  • *
  • Viestejä: 2
    • Profiili
WV POLO 1.6 mittarilukema ERROR ??!
« : 09.01.16 - klo:19:11 »
Pakkaspäiviä kanssa matkustajat!

Tuossa pakkasilla starttailin autoani, uljasta punaista VW Polo pikku farkkua(ehkäpä 1.6 ja joku luku 55 -joo olen nainen).

Niin kävi niin, että pakkanen oli liian kova vastus ilman piuhaa (jota en ollut osannut ajastaa oikein..). Auto hörähteli ja yritti kovasti käynnistyä. Kaikki virta meni käynnistykseen ja kops- mittarilukema (joka oli vaivaiset 248 tkm..) katosi, näyttää viivoja ja "error". Lisäksi merkkivalot ei enää pala, vilkut vilkuttaa kyllä ja perusvalot tulee. EIKÄ kierrosluku mittari tee mitään (nopeus sentään näyttää, ettei ihan ummikkona mennä). JA nuo merkkivalotkin käynnistäessä vilahtaa. Fiksuna vaihdoin sulakkeet (jotka oli kyllä minun silmään ihan ehjät, mutta varmuuden vuoksi), muuta en osannut tehdä... Mistähän voisi vikaa lähteä etsimään?

Sellainen ennakkotieto tässä kävi mielessä, että virranjakan kansi on vaihdettu tuossa noin kk sitten sen haljettua ja tuolloin luonnollisesti auto oli ihan hiljaa ilman jesaria ja rautalankaa.. Se joku metalliympyrä-levy sen virranjakankannen ympärillä, joku vikasuoja??, on poissa kun se vanha ja alkuperäinen ei mahtunut tämän uuden varaosan ympärille. VOiko sillä olla jotain tekemistä asian kanssa??

Poissa saijae

  • Tulokas
  • *
  • Viestejä: 2
    • Profiili
Vs: WV POLO 1.6 mittarilukema ERROR ??!
« Vastaus #1 : 09.01.16 - klo:19:14 »
Ja lisäkysyksenä otetaan vastaan vinkkejä miten oven suojakotelon saa auki??? (Kuskin puolen ikkunan avaus veivain ei toimi, joten voisi vilkaista onko siellä joku osa väärässä paikassa.. Ketuttaa autohalliin ajaa kun joutuu oven aukasemaan saadakseen parkkilipetin, vähän noloa.. Onneksi ne nyt luulee et johtuu pakkasesta.. Mut kohta on taas kevät, ja katsastus olisi kuun loppuun.. ;)

 








Autodoc.FI
www.Euvaraosat.fi
Custom-Garage.fi
www.autotahti.fi