Kirjoittaja Aihe: Octavia III letkulämmitin  (Luettu 745 kertaa)

Poissa Janne82

  • Tulokas
  • *
  • Viestejä: 1
    • Profiili
Octavia III letkulämmitin
« : 16.10.19 - klo:09:31 »
Asennutin octavia III.seen letkulämmittimen.
Kun auton laittaa lämppäriin, niin noin tunnin aikana lämmittää kyllä hytin kivasti ja konepeltikin sulaa kuurasta. Pellin avatessa ja kädellä tunnusteltaessa siellä on lämmintä ja ainakin joku metalliosa edessä alempana selkeästi kuuma, mahtaako olla itse lämmitin entiedä kun on niin ahdas tila ettei kunnolla näe.

Joka tapauksessa auton käynnistäessä jäähdytinnesteen lämpö on ihan nollassa, ei edes hieman koholla. Kuna autolla lähtee ajamaan niin nesteet lämpiää suht normaalin oloisesti niinkuin ilman lämppäriäkin.

Mahtaako joku tietää onko tämä normaalia vai pitäiskä nesteiden olla heti lämpimiä mittarinkin mukaan auto käynnistettäessä? Edellinen autoni mersun c, jossa letkulämppärin käyttö näkyi suoraan jäähd. nesteen lämpötilamittarissa.

Kiitos vastauksista!

Poissa M_M

  • Konkari
  • *****
  • Viestejä: 2.224
    • Profiili
Vs: Octavia III letkulämmitin
« Vastaus #1 : 16.10.19 - klo:09:36 »
Kuulostaa ihan normaalilta.

Se riippuu monesta asiasta, näkeekö lämmitystä lämpömittarista vai ei. Lämmittimen teho, lämmitysaika, asennuspaikka (kuinka lähellä lämpöanturia), lämpömittarin asteikko (missä lämpötilassa viisari nousee nollakohdasta).

Kun kerran kone tuntuu lämpöiseltä ja konepeltikin sulaa kuurasta, niin kaikki vaikuttaa olevan kunnossa.
VCDS (HEX-V2) käytettävissä, Kotkan seudulla

Skoda Kodiaq 2.0TDI 4x4 DSG -17
Audi A3 SB 1.8TFSI Quattro S-tronic -13

Täältä löydät kaikki korjausoppaat ja kytkentäkaaviot autoosi

 





Autodoc.FI
www.Euvaraosat.fi
Custom-Garage.fi
Lakiasiaintoimisto Lehtonen Oy