Kirjoittaja Aihe: T4 1995 2.5 syncro bensa ei käynnisty  (Luettu 264 kertaa)

Poissa sanduvaa

  • Tulokas
  • *
  • Viestejä: 1
    • Profiili
T4 1995 2.5 syncro bensa ei käynnisty
« : 08.10.19 - klo:11:33 »
Moi!

Kyseinen bensakone lyöpi ongelmaa.

Homma lähti tilanteesta, jossa ajettiin suoraan ja yhtäkkiä auto sammui. Pysähdys tien reunaan käynnistys ja kone käy aivan "väärin". Todettiin sytytyksen olevan hukassa ja vaihdettiin tulpat, puola ja pyörijä.
Auto siis huollossa. Tämän jälkeen toimi ok, kunnes taas sammuu eikä lähde käyntiin. Todettiin startin olevan rikki ja uusi tilalle. Tämän jälkeen auto käynnistyi, mutta sammui muutaman sekunnin jälkeen, joten todettiin ajonestoon liittyvää vikaa.

Nyt auto ei enää edes käynnisty ja antaa koodia 17978, joka viittaa "Engine Start Blocked by Immobilizer". Kuitenkin tutkiessa koodia ross-techin vikakoodeja siellä sanotaan että jos auto ei käynnisty ollenkaan viittaisi johonkin muuhun kuin ajonestoon.

Auto on nyt ollut Helsingissä 2 eri pajalla jotka molemmat ovat olleet tilanteessa sormi suussa ja oma osaaminen alkaa olemaan lopussa.

Onko kellään suositella hyvää pajaa Pk-seudulla, tai ohjeita miten tilannetta voisi lähteä purkamaan...

Poissa Larmatin

  • Täysjäsen
  • ***
  • Viestejä: 385
    • Profiili
Vs: T4 1995 2.5 syncro bensa ei käynnisty
« Vastaus #1 : 08.10.19 - klo:21:05 »
jos se antaa aina tuota immo vikakoodia niin siitä pitäisi melkein aloittaa.

herttoniemessä oli joku "virolainen" lukkoliike joka osaa koodata ajonestoja pois ja uudelleen ohjelmoida.

Onko kokeiltu toisilla avaimilla?

voi olla tulpat niin kastuneet starttailuista että ei sen takia edes hörähdä pariksi sekunniksi käymään
-01 syncro T4 "lessumalli" keittolevyllä

 






Autodoc.FI
www.Euvaraosat.fi
Custom-Garage.fi
www.autotahti.fi
Lakiasiaintoimisto Lehtonen Oy