Kirjoittaja Aihe: T4 2.4D AAB 1996 ei käynnisty.  (Luettu 4540 kertaa)

Poissa -TTurmiola-

  • Tulokas
  • *
  • Viestejä: 30
    • Profiili
T4 2.4D AAB 1996 ei käynnisty.
« : 29.10.17 - klo:19:19 »
Tuossa jokin aika sitten (juurikin samana päivänä kun Skodasta irtosi laturin vapaakytkin) Portteri oli purkanut akkunsa eikä enää käynnistynyt. Pari päivää ennen haistoin kyllä sähköpalon nokassani ajon aikana, mutta auto toimi silloin vielä moitteettomasti. Nyt vaihdoin virtalukon pohjan mikä ei auttanut mihinkään. Huomasin myös, että yksi metallisulake joka kaiketi liittyy flekteihin oli moottoritilassa palanut. Myös sen flektien ohjausyksikön/releen pohjassa oli tummumista. Muuten maa piuhat ja muut näyttäisivät olevan kunnossa ja paikallaan. Käynnistettäessä pyörittää nätistä mutta ei edes lupaa ja öljyvalo alkaa vilkkua. Autosta on kaiketi joskus ohitettu käynnistyksenesto koska tähän asti on lähtenyt käyntiin siruttomallakin avaimella. Kiitos etukäteen jos jotain valaisevaa tulee mieleen!

Poissa o.b.

  • Konkari
  • *****
  • Viestejä: 1.848
    • Profiili
Vs: T4 2.4D AAB 1996 ei käynnisty.
« Vastaus #1 : 29.10.17 - klo:19:48 »
Saako jakajapumpussa oleva sammutussolenoidi sähköä kun virrat päällä? Vai olikos siinä edes sellaista? Siitä on jo aikaa kun jakajapumppuisten kanssa tuli väkerrettyä  ::)

Vikakoodien luku voisi paljastaa jotain. -96 mallissa pitäisi jo olla OBD2 tökkeli.

Poissa -TTurmiola-

  • Tulokas
  • *
  • Viestejä: 30
    • Profiili
Vs: T4 2.4D AAB 1996 ei käynnisty.
« Vastaus #2 : 29.10.17 - klo:20:25 »
Savua tulee putkista ja kiisseli haisee kun yrittää käynnistää, sitä naksutusta en ole yrittänyt sieltä solenoidilta kuunnella. Juu voisihan ne koodit sieltä ottaa. Auto vain nyt nököttää tuossa pihassa eikä ole itsellä lukijaa.

Poissa Larmatin

  • Täysjäsen
  • ***
  • Viestejä: 385
    • Profiili
Vs: T4 2.4D AAB 1996 ei käynnisty.
« Vastaus #3 : 29.10.17 - klo:21:59 »
sulla ei hehkut toimi siinä. irrota/kiinnitä oikean alanurkan rele siitä sulaketaulusta ja kokeile.
sit mittaa hehkut.

ja jos haluut sen käymään niin lämmitä imusarjaa jollain esim hiutenkuivaaja jos ei muuta ole.
-01 syncro T4 "lessumalli" keittolevyllä

Poissa -TTurmiola-

  • Tulokas
  • *
  • Viestejä: 30
    • Profiili
Vs: T4 2.4D AAB 1996 ei käynnisty.
« Vastaus #4 : 30.10.17 - klo:10:48 »
Juu se hehkun rele siellä oli kärvähtänyt ja purki sitä kautta akkuakin. Mistähän tuommoinen voisi johtua vai tuleeko nuo vaan aikanaan tiensä päähän? Entäs mitähän muuta sieltä on mahdollisesti palanut? No taidan hakea uuden releen ja kokeilen käynnistellä.

Poissa -TTurmiola-

  • Tulokas
  • *
  • Viestejä: 30
    • Profiili
Vs: T4 2.4D AAB 1996 ei käynnisty.
« Vastaus #5 : 30.10.17 - klo:11:38 »
Nonni. Uusi rele paikallaan ja Portteri oikein hyppäsi käyntiin. Tuntuu tällä hetkellä kaikilta osin toimivan. Kiitos ja kumarrus avusta.

Poissa -TTurmiola-

  • Tulokas
  • *
  • Viestejä: 30
    • Profiili
Vs: T4 2.4D AAB 1996 ei käynnisty.
« Vastaus #6 : 30.10.17 - klo:14:05 »
Kerran jätti käynnistymättä uudella releellä. Nappasin sen irti ja kokeilin uudelleen. Melkein heti lähti. Nyt olen starttaillut useita kertoja ja käynnistyy moitteetta. Toivotaan, että oli vain sen releen kosketushäiriö eikä mitään pienempää tai isompaa muualla.

Poissa Larmatin

  • Täysjäsen
  • ***
  • Viestejä: 385
    • Profiili
Vs: T4 2.4D AAB 1996 ei käynnisty.
« Vastaus #7 : 30.10.17 - klo:21:43 »
näissä hajoo se releen pohja sulakerasiassa, sitä voi kokeilla kestävällä piikillä vääntää kireämmäksi(niitä isoja liittimiä)
muuten saa rakentaa releen kokonaan uudelleen sinne taakse irtojohtojen varaan.

monesti auttaa kun vaan tökkää relettä jos ei halua muuten hehkuttaa. tosi huonokosketus sulattaa sitä uutta relettä
-01 syncro T4 "lessumalli" keittolevyllä

Poissa -TTurmiola-

  • Tulokas
  • *
  • Viestejä: 30
    • Profiili
Vs: T4 2.4D AAB 1996 ei käynnisty.
« Vastaus #8 : 31.10.17 - klo:11:29 »
Sitä nitkuttelin ja taasen lähti käyntiin vaikka aamulla oli eri mieltä. Aika hirveä homma olisi varmaan johdottaa uusi sulakepöytä. Niitä kun näyttäisi olevan tarjolla kyllä.

Poissa -TTurmiola-

  • Tulokas
  • *
  • Viestejä: 30
    • Profiili
Vs: T4 2.4D AAB 1996 ei käynnisty.
« Vastaus #9 : 02.11.17 - klo:01:01 »
Tartteepi varmaan nuo hehkutkin vaihdella niin jos se siitä sitten asettuisi.

Poissa -TTurmiola-

  • Tulokas
  • *
  • Viestejä: 30
    • Profiili
Vs: T4 2.4D AAB 1996 ei käynnisty.
« Vastaus #10 : 24.02.19 - klo:11:28 »
Hehkut vaihdettu. Vieläkään niille ei tule virtaa.

Poissa Larmatin

  • Täysjäsen
  • ***
  • Viestejä: 385
    • Profiili
Vs: T4 2.4D AAB 1996 ei käynnisty.
« Vastaus #11 : 27.02.19 - klo:22:01 »
paa releen isot navat yhteen hyppyjohdolla tuleeko sitten virtaa hehkuille?
-01 syncro T4 "lessumalli" keittolevyllä

 






Autodoc.FI
www.Euvaraosat.fi
Custom-Garage.fi
www.autotahti.fi
Lakiasiaintoimisto Lehtonen Oy