Kirjoittaja Aihe: Car-Net internet-yhteys  (Luettu 22949 kertaa)

Poissa foxnen

  • Jäsen
  • **
  • Viestejä: 78
  • Passat Variant GTE 2016
    • Profiili
Vs: Car-Net internet-yhteys
« Vastaus #60 : 26.04.18 - klo:15:27 »
Car-Net Online palvelut Deaktivoitu. Ohjeiden kautta poistettu auto palvelusta ja lisätty uudelleen, jolloin saa aktivointikoodin. Tehty parin viikon aikana kymmeniä kertoja, mutta herjaa autossa aktivointi ei onnistu ja yritä uudelleen. Netti yhteyttä testattu mokkulan, puhelimen ja koti wlan:n kautta, mutta aina sama homma. Auto sen verran viksu, että osaa ilmoittaa jos wlan yhteys ei toimi. Odotellaan marmorille pääsyä. :'(
Ex: Passat Variant Highline 2.0 TDI DSG 2011
Ex: Audi Q5 130kW guattro S tronic  Business 2013

Poissa Nipper

  • Jäsen
  • **
  • Viestejä: 59
    • Profiili
Vs: Car-Net internet-yhteys
« Vastaus #61 : 08.05.18 - klo:20:01 »
Myyjä vihjasi, että kesän jälkeen voisi webastoakin ohjata car-netin kautta. Tiedä sitten tuota, kun itselläni tällä hetkellä ei oikein onnistu e-remoten kautta mikään muutoin kuin satunnaisesti.

Näin vihjaili myyjä mullekin kun GTEn tilasin viime viikolla. Sano että ominaisuus saattaa tulla viimeisiin GTE autoihin mitä nyt kesällä tekevät.

Poissa foxnen

  • Jäsen
  • **
  • Viestejä: 78
  • Passat Variant GTE 2016
    • Profiili
Vs: Car-Net internet-yhteys
« Vastaus #62 : 10.06.18 - klo:09:43 »
Car-Net Online palvelut Deaktivoitu. Ohjeiden kautta poistettu auto palvelusta ja lisätty uudelleen, jolloin saa aktivointikoodin. Tehty parin viikon aikana kymmeniä kertoja, mutta herjaa autossa aktivointi ei onnistu ja yritä uudelleen. Netti yhteyttä testattu mokkulan, puhelimen ja koti wlan:n kautta, mutta aina sama homma. Auto sen verran viksu, että osaa ilmoittaa jos wlan yhteys ei toimi. Odotellaan marmorille pääsyä. :'(
Kolme käyntiä, parit ohjelmistopäivitykset ja joka kerta kaikki asetukset ruotsiksi, kun kyseessä on ruotsista tuotu auto. Ilmeisesti päivitykset vaihtavat myös SIM asetukset alkuperämaan operaattorille, vaikka maakoodi vaihdettiin suomeksi. Kaikki alkoi toimimaan yhtenä iltana, kun puhelimesta lähetin viestiä. Ihmettelin miksi puhelin pyytää wifi yhteyttä VW_WLAN_**** eikä täällä lähimainkaan ole oman auto lisäksi kuin yksi VW-konsernin 80-luvun Passatti, tuskin se haluaa minun puhelimeen yhteyttä ;D.
Kokeilin vielä päivällä saamaani aktivointi koodia ja johan tärppäsi: Aktivointi onnistui ja samalla tuli sähköpostiin:
Hei **** ***,
Kiitos, että tilasit mobiilit online-palvelut Kun saat tämän tilausvahvistuksen sähköpostiisi, autosi mobiileja online-palveluja koskeva sopimus Volkswagen AG:n kanssa astuu voimaan. Solmittu sopimus päättyy automaattisesti testivaiheen jälkeen.  asiaa ei tarvitse erikseen tiedustella…
Vähän samanlainen homma oli vuosi sitten ja silloinkin SIM yhteys korjattiin etänä tehtaan päästä käsin.
Toivottavasti tämä nyt pysyy toiminnassa.
« Viimeksi muokattu: 10.06.18 - klo:09:46 kirjoittanut foxnen »
Ex: Passat Variant Highline 2.0 TDI DSG 2011
Ex: Audi Q5 130kW guattro S tronic  Business 2013

Poissa Pupa

  • Täysjäsen
  • ***
  • Viestejä: 482
  • VCDS @ Vantaa
    • Profiili
Vs: Car-Net internet-yhteys
« Vastaus #63 : 16.07.18 - klo:22:38 »
Ostin tänään 7/2015 Passat Variant 2.0TDI Biturbo DSG:n, joka on uitettu Saksasta. SIM-korttipaikka löytyy SD1 ja SD2 korttipaikkojen välistä, joten autossa lienee Bluetooth Premium. Täytyy kokeilla jollain prepaidillä miten tuo toimii suoraan korttipaikasta käsin ja onko siitä käytännön iloa. Auto yhdisti kyllä kerrostalon pihassa nätisti koti WLANiin ja mm. karttapohjat päivittyivät vikkelästi. Autossa on siis Travel Pro eli 8" navi.
Passat Variant Highline 2.0 TDI Biturbo 176 kW (240 hv) 4MOTION DSG
ex: Golf VII Highline 1.4 TSI ACT DSG
ex: Polo Highline 1.2 TSI DSG

Poissa foxnen

  • Jäsen
  • **
  • Viestejä: 78
  • Passat Variant GTE 2016
    • Profiili
Vs: Car-Net internet-yhteys
« Vastaus #64 : 28.07.18 - klo:13:17 »
Taas tämä Car-Net yhteys ei toimi täysin. Etänä voi laittaa latauksen ja ilmastoinnin päälle tai pois, mutta lähtöajan muuttaminen ei enää toimi puhelimella eikä tietokoneella Tulee herja:
”Lähtöajan ohjelmointi: Toimintoa ei voitu suorittaa. Yritä myöhemmin uudelleen.”
Jos tekee autosta nämä muutokset, niin kyllä tieto menee perille. koska jonkin ajan kuluttua muutokset näkyvät puhelimella.
Tämä toiminut oikein noin kuukauden päivät.

Sitten kun sopimus päättyy ja ostaa jatkoajan, niin nämä ongelmat täytyy kierrättää maahantuojan ja kuluttaja-asiamiehen kautta.
Ex: Passat Variant Highline 2.0 TDI DSG 2011
Ex: Audi Q5 130kW guattro S tronic  Business 2013

Poissa Liikkuvapallo gte

  • Jäsen
  • **
  • Viestejä: 73
    • Profiili
Vs: Car-Net internet-yhteys
« Vastaus #65 : 28.07.18 - klo:15:17 »
Tämän vuorokauden puolella näyttää tuossa carnetissa olevan häikkää yleisestikin. Eiköhän tuo tuosta pian taas ala oikein toimimaan. Muutoin kyllä toiminut hyvin viime aikoina.

Poissa foxnen

  • Jäsen
  • **
  • Viestejä: 78
  • Passat Variant GTE 2016
    • Profiili
Vs: Car-Net internet-yhteys
« Vastaus #66 : 31.07.18 - klo:13:33 »
No jaa, aika huono käytettävyys kun ei Saksan serveri ei toiminut 19.5 - 5.6.2018 välisenä aikan minun auton osalta.
Eikä edeleenkään anna ohjata etänä lähtöaikoja.
Ex: Passat Variant Highline 2.0 TDI DSG 2011
Ex: Audi Q5 130kW guattro S tronic  Business 2013

Poissa foxnen

  • Jäsen
  • **
  • Viestejä: 78
  • Passat Variant GTE 2016
    • Profiili
Vs: Car-Net internet-yhteys
« Vastaus #67 : 03.08.18 - klo:08:15 »
Tein sähköpostin kyselyn VW-autoon ongelmasta. Seuraavana päivänä testattu puhelimella muuttaa lähtöaikoja, ko. näyttö ei auennut, mutta puhelin ilmoitti "päivitä sovellus!.
Jonkin aikaa pähkäilyt, että miten tehdään. Puhelimen Car-Net sovelluksen näytön yläreunasta sormella kiinni ja pyyhkäisy alaspäin ja sovellus alkoi päivittymään. Nyt näyttö Lähtöaika ikkuna avautui ja kaikki muutokset meni läpi. VW-autolta ei tähän tullut mitään kommentteja, mutta lähetin heille kiitoksen hyvästä toiminnasta.  ;D
Ex: Passat Variant Highline 2.0 TDI DSG 2011
Ex: Audi Q5 130kW guattro S tronic  Business 2013

Poissa foxnen

  • Jäsen
  • **
  • Viestejä: 78
  • Passat Variant GTE 2016
    • Profiili
Vs: Car-Net internet-yhteys
« Vastaus #68 : 08.08.18 - klo:10:16 »
Onkohan nyt suko pistokekaapeli rikki. Eilen alkoi. Kaapelissa valot palavat oikein, ainostaan auton kaapelin auton kuvakkeen sisällä vihreä valo vilkkuu. Mutta latausvalo on valkoinen mittaristossa ja auton pistokkeen vieressä.
Kännykällä latauksen laitto päälle "Yhteys autoosi ei ole aktiivinen" Heikosta verkosta yhteyden saaminen autoon ei ehkä ole mahdollista, yritä uudelleen.
No, kaikki muut toiminnot toimivat puhelimella. Yritin vielä latausta tietokoneella: "! e-Manager: Latausta ei voitu aloittaa. Auton akku on täyteen ladattu. Auto ja CAR-NET näyttää 13km ajoa, niin ei varmasti ole täynnä. Kyllä kotona latausasemalla lataus onnistuu, niin kuin muillakin latausasemilla.
Kokeilin vielä auton keulalta painaa latausnappi niin alkoi valkoinen ja punainen vilkkumaan, normaalisti olisi pitänyt vihreä syttyä.
Voiko olla jokin yhteyshäiriö auton ja kaapelin välillä vai taas jokin Serveri vika jossain:'(
Ex: Passat Variant Highline 2.0 TDI DSG 2011
Ex: Audi Q5 130kW guattro S tronic  Business 2013

Poissa TKo

  • Tulokas
  • *
  • Viestejä: 12
    • Profiili
Vs: Car-Net internet-yhteys
« Vastaus #69 : 12.08.18 - klo:11:59 »
Taas ei ole Car-net saanut yhteyttä autoon yli viikkoon. Appin kun avaa tiedot ovat vanhat ja kun tiedot päivittää tulee ilmoitus "yhteys autoon ei ole aktiivinen". Onko muilla ollut viime aikoina vastaavaa ja onko jostain toimenpiteestä ollut apua? Auto on siis Passat GTE.

Poissa foxnen

  • Jäsen
  • **
  • Viestejä: 78
  • Passat Variant GTE 2016
    • Profiili
Vs: Car-Net internet-yhteys
« Vastaus #70 : 13.08.18 - klo:08:42 »
Taas ei ole Car-net saanut yhteyttä autoon yli viikkoon. Appin kun avaa tiedot ovat vanhat ja kun tiedot päivittää tulee ilmoitus "yhteys autoon ei ole aktiivinen". Onko muilla ollut viime aikoina vastaavaa ja onko jostain toimenpiteestä ollut apua? Auto on siis Passat GTE.
Tietokoneelta CAR-NET auki, sivun alareunasta yhteystiedot ja sieltä yhteydenottolomakella palutetta. Minulla ainakin toimi jo seuraavana päivänä, mutta sieltä ei tullut mitään viestiä takaisin. Korjasivat serverin päästä yhteydet kuntoon.
Ex: Passat Variant Highline 2.0 TDI DSG 2011
Ex: Audi Q5 130kW guattro S tronic  Business 2013

Poissa foxnen

  • Jäsen
  • **
  • Viestejä: 78
  • Passat Variant GTE 2016
    • Profiili
Vs: Car-Net internet-yhteys
« Vastaus #71 : 14.08.18 - klo:15:21 »
Onkohan nyt suko pistokekaapeli rikki. Eilen alkoi. Kaapelissa valot palavat oikein, ainostaan auton kaapelin auton kuvakkeen sisällä vihreä valo vilkkuu. Mutta latausvalo on valkoinen mittaristossa ja auton pistokkeen vieressä.
Kännykällä latauksen laitto päälle "Yhteys autoosi ei ole aktiivinen" Heikosta verkosta yhteyden saaminen autoon ei ehkä ole mahdollista, yritä uudelleen.
No, kaikki muut toiminnot toimivat puhelimella. Yritin vielä latausta tietokoneella: "! e-Manager: Latausta ei voitu aloittaa. Auton akku on täyteen ladattu. Auto ja CAR-NET näyttää 13km ajoa, niin ei varmasti ole täynnä. Kyllä kotona latausasemalla lataus onnistuu, niin kuin muillakin latausasemilla.
Kokeilin vielä auton keulalta painaa latausnappi niin alkoi valkoinen ja punainen vilkkumaan, normaalisti olisi pitänyt vihreä syttyä.
Voiko olla jokin yhteyshäiriö auton ja kaapelin välillä vai taas jokin Serveri vika jossain:'(
Kaapelihan se oli rikki, sain uudenlaisen tilalle. Tässä ei ole painonappeja ja max 8A. Täytyypä tutustua tähän tarkemmin.
Ex: Passat Variant Highline 2.0 TDI DSG 2011
Ex: Audi Q5 130kW guattro S tronic  Business 2013

Poissa foxnen

  • Jäsen
  • **
  • Viestejä: 78
  • Passat Variant GTE 2016
    • Profiili
Vs: Car-Net internet-yhteys
« Vastaus #72 : eilen kello 11:23 »
Onko muilla CAR-NET yhteyden kanssa ongelmia. Eilen toimi ja tänään näyttää auton olevan kotona, vaikka se on työpaikalla parkissa.  >:(
Ex: Passat Variant Highline 2.0 TDI DSG 2011
Ex: Audi Q5 130kW guattro S tronic  Business 2013

Poissa Liikkuvapallo gte

  • Jäsen
  • **
  • Viestejä: 73
    • Profiili
Vs: Car-Net internet-yhteys
« Vastaus #73 : eilen kello 21:07 »
Itsellä katkas yhteyden tasan klo 16 eli lieneisikö jotain päivityksiä menossa...

Ei mitään ennakkoilmoitusta kuitenkaan eikä yhteys vieläkään kunnossa...

Aamulla sitten taas  8)

 








Autodoc.FI
www.Euvaraosat.fi
Custom-Garage.fi
www.autotahti.fi