Kirjoittaja Aihe: Bugeja?  (Luettu 33267 kertaa)

Poissa Paha71

  • Konkari
  • *****
  • Viestejä: 1.077
    • Profiili
Ongelma onkin vissiin juuri IE11.

Pakko olla; sillä ( itseäni lainaten ):

Toissapäivänä työ-PC:llä antoi saman herjan, kun yritin äänestää, selaimena IE11; myöhemmin samana iltana kotikoneella ei ilmennyt mitään ongelmaa Firefoxilla. Tänään töissä sitten herjasi "istuntosi vanhentui", olin kuitenkin kirjautuneena..?  :o

"Istuntosi vanheni", kirjautumisestani oli ehkä kolmisen minuuttia..?  ::)

EDIT: Niin, ja kuten kuvasta näkyy, olin siltikin edelleen kirjautuneena herjan tullessa...  :P

« Viimeksi muokattu: 23.12.13 - klo:18:03 kirjoittanut Paha71 »
Ex-VAG: Golf IV Variant 1.9 TDI A & Touran 2.0 TDI DSG

Poissa Paha71

  • Konkari
  • *****
  • Viestejä: 1.077
    • Profiili
Onko ylläpidolla agendassa tämä foorumipohjan ja mahd. IE:n yhteensopimattomuus?  ???
Ex-VAG: Golf IV Variant 1.9 TDI A & Touran 2.0 TDI DSG

Poissa Jyri

  • Ylläpitäjä
  • Konkari
  • *****
  • Viestejä: 5.394
  • Valokuvaaja
    • Profiili
    • Jyri Laitinen - Valokuvaaja
Vs: Bugeja?
« Vastaus #62 : 04.01.14 - klo:20:23 »
Onko ylläpidolla agendassa tämä foorumipohjan ja mahd. IE:n yhteensopimattomuus?  ???
Pitää kokeilla saako tuota systemaattisesti toistettua IEllä.

Poissa Kennedy

  • Täysjäsen
  • ***
  • Viestejä: 433
    • Profiili
Onko ylläpidolla agendassa tämä foorumipohjan ja mahd. IE:n yhteensopimattomuus?  ???

Onko SMF:lle tullut jo IE11 yhteensopiva paketti?
Tietääkseni kusee kaikissa forumeissa tuolla selainversiolla.

Siksi yhteensopivuustilaa kannattaa käyttää.
300ZX
Passat Variant 2013

Poissa Jonny

  • Jäsen
  • **
  • Viestejä: 145
    • Profiili
Vs: Bugeja?
« Vastaus #64 : 14.02.14 - klo:23:20 »
Etusivun Kirjaudu nappi ei toimi Macilla. OS X 10.9.1
Audi A6 2.0 TFSI Multitronic Sedan Business S/S MY14

Poissa Jyri

  • Ylläpitäjä
  • Konkari
  • *****
  • Viestejä: 5.394
  • Valokuvaaja
    • Profiili
    • Jyri Laitinen - Valokuvaaja
Vs: Bugeja?
« Vastaus #65 : 14.02.14 - klo:23:36 »
Etusivun Kirjaudu nappi ei toimi Macilla. OS X 10.9.1
Tarkoitatko mitä painiketta, juuri kokeilin OSX 10.9.1 ja selaimina Chrome ja Safari, molemmissa toimi?

Poissa Jonny

  • Jäsen
  • **
  • Viestejä: 145
    • Profiili
Vs: Bugeja?
« Vastaus #66 : 16.02.14 - klo:19:09 »
Tarkoitatko mitä painiketta, juuri kokeilin OSX 10.9.1 ja selaimina Chrome ja Safari, molemmissa toimi?
Sitä sinistä Kirjaudu nappia heti salasana kentän oikealla puolella. Hiiren nuoli ei muutu siinä kohdassa käpäläksi eikä kursoriksi.
Audi A6 2.0 TFSI Multitronic Sedan Business S/S MY14

Poissa Reterete

  • Jäsen
  • **
  • Viestejä: 64
    • Profiili
Vs: Bugeja?
« Vastaus #67 : 21.03.14 - klo:10:53 »
Tapatalkilla selatessa en näe mihin olen osallistunut. Osallistui välilehti näyttää tyhjää. Onko kellään muulla näin? Muilla foorumeilla pelaa ihan hyvin.

Poissa RSOCUstin

  • Konkari
  • *****
  • Viestejä: 1.658
  • Octavia Combi Elegance 1.6cr tdi + dsg7 4/2010
    • Profiili
.
« Vastaus #68 : 21.03.14 - klo:17:50 »
Sama vika täällä.



Sent from my RM-821_eu_finland_207 using Tapatalk

Poissa Arcca

  • Konkari
  • *****
  • Viestejä: 3.487
  • Passat B8 2.0TDI DSG, Subaru XV 2.0 CVT
    • Profiili
Vs: Bugeja?
« Vastaus #69 : 21.03.14 - klo:18:25 »
Etusivun Kirjaudu nappi ei toimi Macilla. OS X 10.9.1
Sama vika minullakin, W7 ja Firefox. Onneksi huomasin, että tuon näppäimen toimintakohta on kuitenkin olemassa heti sen nappikuvakkeen yläpuolella niin pääsi kirjautumaan sisälle.

 









Autodoc.FI