Näytä kirjoitukset

Tässä osiossa voit tarkastella kaikkia tämän jäsenen viestejä. Huomaa, että näet viestit vain niiltä alueilta, joihin sinulla on pääsy.


Viestit - mr_magna

Sivuja: [1]
1
Exeo (08-) / Vs: Exeo ST 2.0 TDI 2012, ei sähköjä
« : 27.10.16 - klo:18:35 »
Soitto pariin autosähköliikkeeseen: "Löytyy kyllä VAG-mallisia sulakkeita mutta ei ole tietoa minkä kokoinen (A) tarvitaan". Soitto merkkiliikkeseen: "Kuvista ei löydy edes kyseistä osaa..." Ei löydy Motonetista, jotain yleismallista kylläkin joka sopii hiukan modaamalla.

2
Exeo (08-) / Vs: Exeo ST 2.0 TDI 2012, ei sähköjä
« : 26.10.16 - klo:19:11 »
Akku irroitettu, akkukaukalo putsattu, kaikki kohtuudella irroitettavat kaapelit tarkistettu ja puhdistettu.
Näyttäisi että vika on akun plus-kaapelissa olevassa sulakkeessa, joka oli syöpynyt poikki. Laatikko jossa
sulake on oli täynnä törkyä.
Minkähän kokoinen sulake tuo mahtaa olla? Saako ihan tavan autotarvikeliikkeestä, Motonet, Biltema tms?

3
Exeo (08-) / Exeo ST 2.0 TDI 2012, ei sähköjä
« : 25.10.16 - klo:20:56 »
Sattuipa pari päivää sitten pihasta lähtiessäni että auto sammahti siihen, no eikun uusi startti ja matka jatkui ilman ongelmia.
Tänään auto käyntiin ja oltuaan minuutin, pari tyhjäkäynnillä sammahti jälleen ja siihen jäi.
Mitään sähköjä ei missään. Akussa jännite 12,5V. Avaimen kun kääntää virta-asentoon akun jännite säilyy samana.
Vielä toinen akku rinnalle, ei muutosta mihinkään.

Onko mitään vinkkiä jonka voisi nopeesti tarkistaa ennen kuin soittaa hinurin paikalle?

Sivuja: [1]





Autodoc.FI
www.Euvaraosat.fi
Custom-Garage.fi
www.autotahti.fi
Lakiasiaintoimisto Lehtonen Oy